Version: games-arcade/spout 1.3:0

Depends On: >=media-libs/libsdl-1.2.6

USE Flags:

1.3
"x86 ~x86-fbsd"
comments powered by Disqus