Version: games-arcade/supertransball2 1.5:0

Depends On: media-libs/libsdl[sound,video] media-libs/sdl-image media-libs/sdl-mixer media-libs/sdl-sound media-libs/sge app-arch/unzip

USE Flags:

1.5
"x86 ~x86-fbsd"
comments powered by Disqus