Version: games-arcade/trailblazer 0.9:0

Depends On: >=media-libs/libsdl-1.2.7[video]

USE Flags:

0.9
"~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus