Version: games-arcade/tuxdash 0.8-r1:0

Depends On: media-libs/libsdl[video] media-libs/sdl-ttf

USE Flags:

0.8-r1
"~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus