Version: games-arcade/wop 0.4.3-r2:0

Depends On: media-libs/libsdl media-libs/sdl-image media-libs/sdl-mixer media-libs/sdl-net media-libs/sdl-ttf x11-misc/makedepend

USE Flags:

0.4.3-r2
"~amd64 ~x86 ~x86-fbsd"
comments powered by Disqus