Version: games-arcade/xbubble 0.5.8:0

Depends On: x11-libs/libX11 x11-libs/libXt media-libs/libpng:0 nls? ( virtual/libintl ) nls? ( sys-devel/gettext )

USE Flags:nls

0.5.8
"alpha amd64 x86"
comments powered by Disqus