Version: games-arcade/xjump 2.7.5:0

Depends On: x11-libs/libX11 x11-libs/libXaw x11-libs/libXpm x11-libs/libXt x11-proto/xproto

USE Flags:

2.7.5
"amd64 x86 ~x86-fbsd"
comments powered by Disqus