Version: games-arcade/xrick 021212-r1:0

Depends On: media-libs/libsdl[video]

USE Flags:

021212-r1
"~amd64 ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus