Version: games-arcade/xsfcave 0.5:0

Depends On: x11-libs/libXext x11-libs/libSM

USE Flags:

0.5
"amd64 x86 ~x86-fbsd"
comments powered by Disqus