Version: games-arcade/yarsrevenge 0.99:0

Depends On: media-libs/libsdl[sound,joystick,video]

USE Flags:

0.99
"amd64 x86 ~x86-fbsd"
comments powered by Disqus