Version: games-board/camato 0.7.4-r1:0

Depends On: dev-ruby/ruby-gtk2

USE Flags:

Version: games-board/camato 0.7.4:0

Depends On: dev-ruby/ruby-gtk2

USE Flags:

0.7.40.7.4-r1
"amd64 ~x86""~amd64 ~x86"
comments powered by Disqus