Version: games-board/gnono 1.9.1-r1:0

Depends On: gnome-base/libgnomeui virtual/libintl sys-devel/gettext >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=sys-apps/sed-4

USE Flags:

Version: games-board/gnono 1.9.1:0

Depends On: gnome-base/libgnomeui virtual/libintl sys-devel/gettext >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=sys-apps/sed-4

USE Flags:

1.9.11.9.1-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus