Version: games-board/gnugo 3.9.1-r1:0

Depends On: readline? ( sys-libs/readline:0 ) >=sys-libs/ncurses-5.2-r3:0

USE Flags:readline

3.9.1-r1
"amd64 ~arm ppc64 x86 ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus