Version: games-board/gnushogi 1.4.1-r1:0

Depends On: sys-libs/ncurses:0 X? ( x11-libs/libXaw ) >=sys-devel/bison-1.34 >=sys-devel/flex-2.5

USE Flags:X

Version: games-board/gnushogi 1.4.1:0

Depends On: sys-libs/ncurses:0 X? ( x11-libs/libXaw ) >=sys-devel/bison-1.34 >=sys-devel/flex-2.5

USE Flags:X

1.4.11.4.1-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus