Version: games-board/mt_dolphin_ia 0.1.98-r1:0

Depends On: dev-libs/glib:2 dev-libs/libxml2 dev-games/libmaitretarot dev-games/libmt_client

USE Flags:

Version: games-board/mt_dolphin_ia 0.1.98:0

Depends On: dev-libs/glib:2 dev-libs/libxml2 dev-games/libmaitretarot dev-games/libmt_client

USE Flags:

0.1.980.1.98-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus