Version: games-board/mt_ncurses_client 0.1.98-r1:0

Depends On: dev-libs/glib:2 dev-libs/libxml2 dev-games/libmaitretarot dev-games/libmt_client sys-libs/ncurses:0

USE Flags:

0.1.98-r1
"~amd64 ~x86"
comments powered by Disqus