Version: games-board/pasang-emas 3.1.0-r1:0

Depends On: app-text/gnome-doc-utils >=x11-libs/gtk+-2.18.2:2 virtual/libintl app-text/rarian nls? ( sys-devel/gettext ) >=sys-apps/sed-4

USE Flags:extras nls

Version: games-board/pasang-emas 3.1.0:0

Depends On: app-text/gnome-doc-utils >=x11-libs/gtk+-2.18.2:2 virtual/libintl app-text/rarian nls? ( sys-devel/gettext ) >=sys-apps/sed-4

USE Flags:extras nls

3.1.03.1.0-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus