Version: games-board/peg-e 1.1.2-r1:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4 >=sys-apps/sed-4

USE Flags:

Version: games-board/peg-e 1.1.2:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4 >=sys-apps/sed-4

USE Flags:

1.1.21.1.2-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus