Version: games-board/qcheckers 20091230-r1:0

Depends On: dev-qt/qtgui:4

USE Flags:

Version: games-board/qcheckers 20091230:0

Depends On: dev-qt/qtgui:4

USE Flags:

2009123020091230-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus