Version: games-board/xscrabble 2.10-r1:0

Depends On: x11-libs/libXaw x11-libs/libXp x11-misc/gccmakedep x11-misc/imake

USE Flags:l10n_fr

2.10-r1
"amd64 x86"
comments powered by Disqus