Version: games-emulation/advancemame 1.2:0

Depends On: app-arch/unzip app-arch/zip dev-libs/expat media-libs/libsdl sys-libs/zlib alsa? ( media-libs/alsa-lib ) truetype? ( media-libs/freetype ) virtual/os-headers x86? ( >=dev-lang/nasm-0.98 )

USE Flags:alsa fbcon oss truetype

1.2
"amd64 x86"
comments powered by Disqus