Version: games-emulation/fakenes 0.5.8-r2:0

Depends On: >=media-libs/allegro-4.4.1.1:0[opengl?] dev-games/hawknl openal? ( media-libs/openal media-libs/freealut ) zlib? ( sys-libs/zlib ) virtual/pkgconfig >=sys-apps/sed-4

USE Flags:openal opengl zlib

0.5.8-r2
"amd64 x86"
comments powered by Disqus