Version: games-emulation/fbzx 3.0.0:0

Depends On: media-libs/libsdl[video] media-sound/pulseaudio media-libs/alsa-lib virtual/pkgconfig

USE Flags:

Version: games-emulation/fbzx 2.10.0:0

Depends On: media-libs/libsdl[video] media-sound/pulseaudio media-libs/alsa-lib virtual/pkgconfig

USE Flags:

2.10.03.0.0
"amd64 x86""amd64 x86"
comments powered by Disqus