Version: games-emulation/fceux 2.2.2-r1:0

Depends On: lua? ( dev-lang/lua:0 ) media-libs/libsdl[opengl?,video] logo? ( media-libs/gd[png] ) opengl? ( virtual/opengl ) gtk? ( x11-libs/gtk+:3 ) sys-libs/zlib[minizip] dev-util/scons

USE Flags:gtk logo +lua +opengl

2.2.2-r1
"amd64 x86"
comments powered by Disqus