Version: games-emulation/hugo 2.12:0

Depends On: x11-libs/gtk+:2 media-libs/libsdl[video] media-libs/libvorbis virtual/pkgconfig

USE Flags:

2.12
"x86"
comments powered by Disqus