Version: games-emulation/lxdream 0.9.1-r2:0

Depends On: lirc? ( app-misc/lirc ) media-libs/alsa-lib media-libs/libpng:0 pulseaudio? ( media-sound/pulseaudio ) sdl? ( media-libs/libsdl[sound] ) virtual/opengl x11-libs/gtk+:2 virtual/pkgconfig sys-devel/gettext virtual/os-headers !!gnustep-base/gnustep-gui

USE Flags:debug lirc profile pulseaudio sdl

0.9.1-r2
"~amd64 ~x86"
comments powered by Disqus