Version: games-emulation/xe 2.16.2:0

Depends On: x11-libs/libXv x11-libs/libXinerama x11-libs/libXxf86vm sys-libs/zlib media-libs/alsa-lib x11-libs/gtk+:2 virtual/pkgconfig

USE Flags:

2.16.2
"-* amd64 x86"
comments powered by Disqus