Version: games-engines/frotz 2.43-r1:0

Depends On: sys-libs/ncurses:0 alsa? ( oss? ( media-libs/alsa-oss ) )

USE Flags:alsa oss

2.43-r1
"~amd64 ~x86"
comments powered by Disqus