Version: games-engines/nazghul 0.7.1-r1:0

Depends On: media-libs/libpng:0 >=media-libs/libsdl-1.2.3[X,sound,video] media-libs/sdl-image[png] media-libs/sdl-mixer[midi,vorbis,wav]

USE Flags:

0.7.1-r1
"~amd64 ~x86"
comments powered by Disqus