Version: games-engines/scummvm-tools 1.8.0-r1:0

Depends On: >=dev-libs/boost-1.32 sys-libs/zlib x11-libs/wxGTK:3.0 flac? ( media-libs/flac ) iconv? ( virtual/libiconv media-libs/freetype:2 ) mad? ( media-libs/libmad ) png? ( media-libs/libpng:0 ) vorbis? ( media-libs/libvorbis ) app-arch/xz-utils virtual/pkgconfig

USE Flags:flac iconv mad png vorbis

Version: games-engines/scummvm-tools 1.8.0:0

Depends On: png? ( media-libs/libpng:0 ) mad? ( media-libs/libmad ) flac? ( media-libs/flac ) vorbis? ( media-libs/libvorbis ) iconv? ( virtual/libiconv media-libs/freetype:2 ) sys-libs/zlib >=dev-libs/boost-1.32 x11-libs/wxGTK:3.0 app-arch/xz-utils virtual/pkgconfig

USE Flags:flac iconv mad png vorbis

1.8.01.8.0-r1
"amd64 ppc64 x86 ~x86-fbsd""~amd64 ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus