Version: games-fps/enemy-territory 2.60b-r1:0

Depends On: app-arch/unzip

USE Flags:dedicated

2.60b-r1
"-* ~amd64 ~x86"
comments powered by Disqus