Version: games-fps/lsdldoom 1.5:0

Depends On: media-libs/libsdl[video] media-libs/sdl-mixer net? ( media-libs/sdl-net )

USE Flags:+net +shareware freedoom

1.5
"arm x86"
comments powered by Disqus