Version: games-fps/postal2 1409.2-r2:0

Depends On: games-util/loki_patch

USE Flags:

1409.2-r2
"~amd64 ~x86"
comments powered by Disqus