Version: games-fps/quake1-data 2.40:0

Depends On: app-arch/lha

USE Flags:

2.40
"amd64 x86"
comments powered by Disqus