Version: games-fps/quake2-demodata 3.14:0

Depends On: app-arch/unzip !games-fps/quake2-data

USE Flags:symlink

3.14
"~alpha amd64 x86 ~x86-fbsd"
comments powered by Disqus