Version: games-fps/quake4-bin 1.4.2-r1:0

Depends On:

USE Flags:cdinstall dedicated l10n_cs l10n_fr l10n_it l10n_pl l10n_ru

1.4.2-r1
"-* amd64 x86"
comments powered by Disqus