Version: games-kids/cubetest 0.9.4-r1:0

Depends On: dev-qt/qtcore:4[qt3support] dev-qt/qtgui:4 virtual/pkgconfig

USE Flags:

Version: games-kids/cubetest 0.9.4:0

Depends On: dev-qt/qtgui:4 dev-qt/qtcore:4[qt3support] virtual/pkgconfig

USE Flags:

0.9.40.9.4-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus