Version: games-kids/gmult 8.0-r1:0

Depends On: dev-libs/glib:2 x11-libs/gtk+:3 virtual/libintl sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

Version: games-kids/gmult 8.0:0

Depends On: dev-libs/glib:2 x11-libs/gtk+:3 virtual/libintl sys-devel/gettext virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

8.08.0-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus