Version: games-kids/lletters 0.1.95-r3:0

Depends On: x11-libs/gtk+:2 nls? ( virtual/libintl ) virtual/pkgconfig nls? ( sys-devel/gettext )

USE Flags:nls

0.1.95-r3
"~amd64 ~x86"
comments powered by Disqus