Version: games-misc/gtklife 5.1-r1:0

Depends On: dev-libs/glib:2 x11-libs/gtk+:2 x11-libs/libX11 virtual/pkgconfig

USE Flags:

5.1-r1
"~amd64 ~hppa ~x86"
comments powered by Disqus