Version: games-misc/opengfx 0.5.4-r1:0

Depends On: >=games-util/nml-0.4.0 games-util/grfcodec

USE Flags:

0.5.4-r1
"~amd64 ~arm ~x86"
comments powered by Disqus