Version: games-misc/qlife 1.1-r1:0

Depends On: dev-qt/qtgui:4

USE Flags:

Version: games-misc/qlife 1.1:0

Depends On: dev-qt/qtgui:4

USE Flags:

1.11.1-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus