Version: games-mud/circlemud 3.1:0

Depends On: dev-libs/openssl:0=

USE Flags:

3.1
"~amd64 ~x86"
comments powered by Disqus