Version: games-puzzle/arrows 0.6:0

Depends On: >=x11-libs/gtk+-2.4:2 virtual/pkgconfig

USE Flags:

0.6
"~amd64 ~x86"
comments powered by Disqus