Version: games-puzzle/fbg 0.9-r1:0

Depends On: virtual/opengl virtual/glu dev-games/physfs media-libs/libsdl[opengl,video] media-libs/libmikmod x11-libs/libXt

USE Flags:

0.9-r1
"amd64 x86"
comments powered by Disqus