Version: games-puzzle/lpairs 1.0.4:0

Depends On: media-libs/libsdl[sound?,video] nls? ( virtual/libintl ) nls? ( sys-devel/gettext )

USE Flags:nls sound

1.0.4
"amd64 x86"
comments powered by Disqus