Version: games-puzzle/meandmyshadow 0.4:0

Depends On: media-libs/libsdl[sound,video,X] media-libs/sdl-gfx media-libs/sdl-ttf media-libs/sdl-mixer[vorbis] media-libs/sdl-image[png] dev-libs/openssl:0= net-misc/curl app-arch/libarchive x11-libs/libX11 opengl? ( virtual/opengl ) sys-devel/make >=dev-util/cmake-3.7.2 >=sys-apps/sed-4

USE Flags:opengl

0.4
"amd64 x86"
comments powered by Disqus