Version: games-puzzle/ngstar 2.1.8-r2:0

Depends On: sys-libs/ncurses:0 sys-libs/gpm virtual/pkgconfig

USE Flags:

2.1.8-r2
"~amd64 ~x86"
comments powered by Disqus