Version: games-puzzle/pathological 1.1.3-r3:0

Depends On: python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_jython2_7(-),-python_single_target_pypy(-),-python_single_target_pypy3(-),-python_single_target_python3_4(-),-python_single_target_python3_5(-),-python_single_target_python3_6(-),python_single_target_python2_7(+)] doc? ( media-libs/netpbm )

USE Flags:doc python_targets_python2_7

1.1.3-r3
"amd64 x86"
comments powered by Disqus