Version: games-puzzle/picpuz 2.5:0

Depends On: x11-libs/gtk+:3 virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

2.5
"amd64 x86"
comments powered by Disqus